Bug 107012 - GNOME+XAWTX X SEMI-CRASH
GNOME+XAWTX X SEMI-CRASH
Status: CLOSED DUPLICATE of bug 107014
Product: Fedora
Classification: Fedora
Component: xawtv (Show other bugs)
rawhide
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-10-14 07:57 EDT by tony
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:59:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description tony 2003-10-14 07:57:36 EDT
Description of problem:
1.IN GNOME, RETURN FROM FULL SCREEN: TWO XAWTV WINDOWS APPEAR.
2.CURSOR STAYS AS X FOR A WHILE AFTER QUITING XAWTV.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Ngo Than 2003-10-14 08:56:03 EDT

*** This bug has been marked as a duplicate of 107014 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:59:07 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.