Bug 107465 - "Starting firstboot: " message in initscripts not translated
Summary: "Starting firstboot: " message in initscripts not translated
Status: CLOSED DUPLICATE of bug 107464
Alias: None
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-10-18 17:54 UTC by Christian Rose
Modified: 2014-03-17 02:39 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:59:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Christian Rose 2003-10-18 17:54:53 UTC
Tested with Swedish. There is a

"Starting firstboot: "

message that occurs among the initscripts messages during startup and that I
haven't been able to relate to a particular package.
In any case, this message isn't shown translated, but it probably should be.

Comment 1 Bill Nottingham 2003-10-20 04:36:21 UTC

*** This bug has been marked as a duplicate of 107464 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:59:16 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.