Bug 10856 - Logins aren't being remembered
Logins aren't being remembered
Status: CLOSED DUPLICATE of bug 9598
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.1r
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-16 09:52 EDT by Chris Ricker
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-16 18:23:55 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Chris Ricker 2000-04-16 09:52:09 EDT
I'm having to login *constantly*--three logins just to submit one bug
report, for example.  It used to track logins across "sessions" so that I
wouldn't have to do that.
Comment 1 David Lawrence 2000-04-16 18:23:59 EDT
*** This bug has been marked as a duplicate of 9598 ***

Note You need to log in before you can comment on or make changes to this bug.