Bug 1090783 - [Doc] [RFE] Enable qemu-img to support VMDK version 3
Summary: [Doc] [RFE] Enable qemu-img to support VMDK version 3
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-V2V_Guide
Version: 6.5
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: rc
: ---
Assignee: Dayle Parker
QA Contact: ecs-bugs
URL:
Whiteboard:
Depends On: 1007708
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-04-24 07:28 UTC by Dayle Parker
Modified: 2014-08-01 08:34 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1007708
Environment:
Last Closed: 2014-08-01 08:34:43 UTC


Attachments (Terms of Use)


Note You need to log in before you can comment on or make changes to this bug.