This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 109733 - tetex-doc package missing
tetex-doc package missing
Status: CLOSED DUPLICATE of bug 149855
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: distribution (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dennis Gregorovic
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-11 10:12 EST by David Juran
Modified: 2007-11-30 17:06 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-05-01 23:18:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description David Juran 2003-11-11 10:12:54 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4) Gecko/20030922

Description of problem:
The tetex-doc package is missing from the distribution of RHEL 3 WS
although it shoudl be there according to rpmdb-redhat-3-0.20031007 


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. rpm --dbpath /usr/lib/rpmdb/i386-redhat-linux/redhat/ -q tetex-doc
tetex-doc-1.0.7-66

2. But it's not in the distribution

    

Additional info:
Comment 2 Dennis Gregorovic 2005-05-01 23:18:52 EDT

*** This bug has been marked as a duplicate of 149855 ***

Note You need to log in before you can comment on or make changes to this bug.