Bug 10982 - Not able to install when Turkish selected
Not able to install when Turkish selected
Status: CLOSED DUPLICATE of bug 9472
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.2
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-04-22 02:57 EDT by Gorkem Cetin
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-06-20 22:03:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gorkem Cetin 2000-04-22 02:57:20 EDT
Red Hat Linux 6.2 cannot install when Turkish language
is selected. Right after installing all packages, system
gives an error at one of virtual consoles and (something like
"no header tag found") everything freezes. LILO is not
installed by the time this problem occurs, so system doesnt
boot again.
Comment 1 Cristian Gafton 2000-05-22 10:55:59 EDT
assigned to msf
Comment 2 Brock Organ 2000-06-20 22:03:51 EDT
verified ...
Comment 3 Matt Wilson 2000-07-27 19:08:33 EDT

*** This bug has been marked as a duplicate of 9472 ***

Note You need to log in before you can comment on or make changes to this bug.