Bug 1100417 - gpgme-1.5.1 is available
Summary: gpgme-1.5.1 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1167656
Alias: None
Product: Fedora
Classification: Fedora
Component: gpgme
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Frantisek Kluknavsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: 1193725
TreeView+ depends on / blocked
 
Reported: 2014-05-22 19:12 UTC by Upstream Release Monitoring
Modified: 2015-02-20 10:41 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-20 10:41:34 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-05-22 19:12:51 UTC
Latest upstream release: 1.5.0
Current version/release in Fedora Rawhide: 1.4.3-1.fc21
URL: ftp://ftp.gnupg.org/gcrypt/gpgme/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Fedora Admin XMLRPC Client 2014-06-27 13:33:19 UTC
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.

Comment 2 Fedora Admin XMLRPC Client 2014-06-30 10:56:01 UTC
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.

Comment 3 Upstream Release Monitoring 2014-07-31 14:59:36 UTC
Latest upstream release: 1.5.1
Current version/release in Fedora Rawhide: 1.4.3-3.fc22
URL: ftp://ftp.gnupg.org/gcrypt/gpgme/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 4 Tomas Mraz 2015-02-20 10:41:34 UTC

*** This bug has been marked as a duplicate of bug 1167656 ***


Note You need to log in before you can comment on or make changes to this bug.