Bug 110306 - intallation guide mistake
Summary: intallation guide mistake
Status: CLOSED DUPLICATE of bug 104886
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86   
(Show other bugs)
Version: 9
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Sandra Moore
QA Contact: Sandra Moore
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-11-18 05:33 UTC by kevin song
Modified: 2014-08-04 22:23 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:00:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description kevin song 2003-11-18 05:33:54 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; MyIE2)

Description of problem:
in chapter 3.22(page 49) of the installtion guide(simpled chinese 
version),image 3.21 should be for selecting  language support ,but 
it's mistaked by using image of firewall setup.   
         Regards!

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.go to page 49 of intalltion guidesimpled chinese version),and 
you'll find it.
2.
3.
    

Additional info:

Comment 1 Sandra Moore 2003-11-18 16:00:53 UTC

*** This bug has been marked as a duplicate of 104886 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:00:03 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.