Bug 110559 - Bug installation
Bug installation
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
All Linux
high Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-21 04:14 EST by Amr
Modified: 2007-03-27 00:12 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug file (90.27 KB, text/plain)
2003-11-21 04:16 EST, Amr
no flags Details

  None (edit)
Description Amr 2003-11-21 04:14:28 EST
During installing red hat on my hard desk I got the following error 
that ends my installation, I don't know what to do about it, please 
help


The file will be attached with the bug
Comment 1 Amr 2003-11-21 04:16:17 EST
Created attachment 96114 [details]
bug file
Comment 2 Jeremy Katz 2003-11-21 16:24:19 EST

*** This bug has been marked as a duplicate of 75377 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:00:06 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.