Bug 110560 - Install Redhat Linux, anaconda throws an exception
Install Redhat Linux, anaconda throws an exception
Status: CLOSED DUPLICATE of bug 87431
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
9
i686 Linux
high Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-11-21 04:15 EST by José M. Rivera S.
Modified: 2006-02-21 14:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:06 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Anaconda specification's exception threw (41.59 KB, text/plain)
2003-11-21 04:18 EST, José M. Rivera S.
no flags Details

  None (edit)
Description José M. Rivera S. 2003-11-21 04:15:21 EST
Description of problem:
When I install Redhat Linux 9, anaconda throws an exception when it 
read the package list after of choice a mouse.

Version-Release number of selected component (if applicable):
RedHat Linux 9


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 José M. Rivera S. 2003-11-21 04:18:10 EST
Created attachment 96115 [details]
Anaconda specification's exception threw
Comment 2 Jeremy Katz 2003-11-21 16:24:53 EST

*** This bug has been marked as a duplicate of 87431 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:00:06 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.