Bug 11088 - Mutt doesn't read /etc/Muttrc
Summary: Mutt doesn't read /etc/Muttrc
Status: CLOSED DUPLICATE of bug 10282
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: mutt   
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-04-28 08:18 UTC by Joerg Dorchain
Modified: 2014-03-17 02:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-01 16:17:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joerg Dorchain 2000-04-28 08:18:54 UTC
instead it tries reading /var/tmp/mutt-root/etc/Muttrc
(according to strace)

Comment 1 Bill Nottingham 2000-05-01 16:17:59 UTC
*** This bug has been marked as a duplicate of 10282 ***


Note You need to log in before you can comment on or make changes to this bug.