Bug 1118296 - Use "upstream release monitoring" service
Summary: Use "upstream release monitoring" service
Status: CLOSED DUPLICATE of bug 635372
Alias: None
Product: Fedora
Classification: Fedora
Component: git   
(Show other bugs)
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Chris Wright
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-10 11:56 UTC by Fabio Porcedda
Modified: 2014-07-29 13:59 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Feature: Use "upstream release monitoring". Reason: Result:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-07-29 13:59:58 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Fabio Porcedda 2014-07-10 11:56:47 UTC
It would be good if the git package uses the "upstream release monitoring" service.
If possible I would like to handle it myself.

Thanks & BR

Comment 1 Ondrej Oprala 2014-07-29 13:59:58 UTC
More info here:
http://fedoraproject.org/wiki/Upstream_release_monitoring#Package_Ignore_List

*** This bug has been marked as a duplicate of bug 635372 ***


Note You need to log in before you can comment on or make changes to this bug.