Bug 11196 - mutt doesn't read /etc/Muttrc
mutt doesn't read /etc/Muttrc
Status: CLOSED DUPLICATE of bug 10282
Product: Red Hat Linux
Classification: Retired
Component: mutt (Show other bugs)
6.2
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-05-03 10:15 EDT by Joerg Dorchain
Modified: 2014-03-16 22:13 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-05 17:50:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joerg Dorchain 2000-05-03 10:15:40 EDT
instead it reads /var/tmp/mutt-root/etc/Mutttrc

When building the rpm from the srpm, I see that mutt is compiled again in
the install stage (because auconf and configure are invoked twice in
different stages?)
Comment 1 Bill Nottingham 2000-05-05 17:50:59 EDT
*** This bug has been marked as a duplicate of 10282 ***

Note You need to log in before you can comment on or make changes to this bug.