Bug 1119635 - 3.7.0 upstream release
Summary: 3.7.0 upstream release
Keywords:
Status: CLOSED DUPLICATE of bug 1116582
Alias: None
Product: Fedora
Classification: Fedora
Component: linphone
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: nucleo
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-15 07:49 UTC by Igor Gnatenko
Modified: 2014-07-15 07:55 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-15 07:55:58 UTC


Attachments (Terms of Use)

Description Igor Gnatenko 2014-07-15 07:49:41 UTC
http://public.p-knowledge.co.jp/Savannah-nongnu-mirror//linphone/3.7.x/sources/linphone-3.7.0.tar.gz

please update and update link in specfile. there now 3.5.x, but should be now 3.6.x. after update should be 3.7.x

Comment 1 nucleo 2014-07-15 07:55:58 UTC

*** This bug has been marked as a duplicate of bug 1116582 ***


Note You need to log in before you can comment on or make changes to this bug.