Bug 1120086 - perl-Data-Dumper-Concise-2.022 is available
Summary: perl-Data-Dumper-Concise-2.022 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1119953
Alias: None
Product: Fedora
Classification: Fedora
Component: perl-Data-Dumper-Concise
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Iain Arnell
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-16 08:58 UTC by Upstream Release Monitoring
Modified: 2014-07-16 10:23 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-16 10:23:13 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2014-07-16 08:58:43 UTC
Latest upstream release: 2.022
Current version/release in Fedora Rawhide: 2.020-9.fc21
URL: http://search.cpan.org/dist/Data-Dumper-Concise/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Petr Pisar 2014-07-16 10:23:13 UTC

*** This bug has been marked as a duplicate of bug 1119953 ***


Note You need to log in before you can comment on or make changes to this bug.