Bug 1121477 - No clear description of interface types (especially ESB)
Summary: No clear description of interface types (especially ESB)
Keywords:
Status: CLOSED DUPLICATE of bug 1150143
Alias: None
Product: JBoss Fuse Service Works 6
Classification: JBoss
Component: Documentation
Version: 6.0.0
Hardware: Unspecified
OS: Unspecified
urgent
unspecified
Target Milestone: ---
: 6.0.0
Assignee: belong
QA Contact:
URL:
Whiteboard:
: 1123686 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-21 05:00 UTC by belong
Modified: 2014-11-07 05:57 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-07 05:57:44 UTC
Type: Bug


Attachments (Terms of Use)

Description belong 2014-07-21 05:00:11 UTC
SAs have reported there is no clear description of the interfaces, especially the ESB interface.

Comment 1 belong 2014-07-21 05:01:10 UTC
Keith,

Are you able to help me with this request please?

Regards,
Ben

Comment 2 belong 2014-07-29 03:02:10 UTC
Also see (closed) duplicate Bug 1123686 for more information.

Comment 3 belong 2014-07-29 03:02:47 UTC
*** Bug 1123686 has been marked as a duplicate of this bug. ***

Comment 4 belong 2014-11-07 05:57:44 UTC
This will be covered by Bug 1150143.

*** This bug has been marked as a duplicate of bug 1150143 ***


Note You need to log in before you can comment on or make changes to this bug.