Bug 1121517 - Effort to track the XML output for various geo-rep commands.
Summary: Effort to track the XML output for various geo-rep commands.
Keywords:
Status: CLOSED DUPLICATE of bug 1121518
Alias: None
Product: GlusterFS
Classification: Community
Component: cli
Version: mainline
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: ---
Assignee: Darshan
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-21 06:44 UTC by Darshan
Modified: 2014-07-21 06:48 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-21 06:48:14 UTC
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:


Attachments (Terms of Use)

Description Darshan 2014-07-21 06:44:10 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Darshan 2014-07-21 06:48:14 UTC

*** This bug has been marked as a duplicate of bug 1121518 ***


Note You need to log in before you can comment on or make changes to this bug.