Bug 1121878 - [Docs][PRD3.5][Change][Install] Allow installing rhevm-reports-setup and rhevm-dwh-setup on separate machines than RHEV-M
Summary: [Docs][PRD3.5][Change][Install] Allow installing rhevm-reports-setup and rhev...
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Lucy Bopf
QA Contact: Andrew Burden
URL:
Whiteboard:
: 1150141 (view as bug list)
Depends On: 1100200 1100205 1176795
Blocks: 1179541
TreeView+ depends on / blocked
 
Reported: 2014-07-22 06:25 UTC by Julie
Modified: 2015-02-16 03:26 UTC (History)
8 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-16 03:26:41 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Description Julie 2014-07-22 06:25:05 UTC
With this update, you can now install rhevm-reports-setup and rhevm-dwh-setup on separate machines than which the RHEV-M is installed on.

Install Guide 5.2.4. Upgrading to Red Hat Enterprise Virtualization Manager 3.4 will need to be updated to include any additional steps. Assess if new topics need to be created.


PRD bug: https://bugzilla.redhat.com/show_bug.cgi?id=1100200 and
https://bugzilla.redhat.com/show_bug.cgi?id=1100205

Comment 1 Lucy Bopf 2014-10-08 06:45:49 UTC
*** Bug 1150141 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.