Bug 1122975 - Leaking lines in PDF books
Summary: Leaking lines in PDF books
Keywords:
Status: CLOSED DUPLICATE of bug 1006796
Alias: None
Product: Publican
Classification: Community
Component: publican-jboss
Version: 4.1
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: ---
Assignee: Ruediger Landmann
QA Contact: Nikoleta Ziakova
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-24 13:45 UTC by Nikoleta Ziakova
Modified: 2014-07-24 22:58 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-24 22:58:41 UTC


Attachments (Terms of Use)

Description Nikoleta Ziakova 2014-07-24 13:45:39 UTC
If you look at Table of Contents in one of the EAP 6.3.0 guides, you can see that the first and last line at the page is incomplete.

Example: Administration And Configuration Guide
"5.2.1. About Socket Binding Groups"
Top of this text is on page 2, bottom of the text is on page 3.

Comment 1 sgilda 2014-07-24 18:35:32 UTC
I believe this is a Publican issue. Rudi, please send it back if I am wrong.

Comment 2 Jeff Fearn 🐞 2014-07-24 22:58:41 UTC

*** This bug has been marked as a duplicate of bug 1006796 ***


Note You need to log in before you can comment on or make changes to this bug.