Bug 1123041 - Can't install tor from EPEL7 due to missing dependency torsocks
Summary: Can't install tor from EPEL7 due to missing dependency torsocks
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: tor
Version: epel7
Hardware: x86_64
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Jamie Nguyen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1124073 (view as bug list)
Depends On: 1125251
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-24 17:15 UTC by Hossam Khader
Modified: 2014-08-08 20:12 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-08-08 20:12:45 UTC


Attachments (Terms of Use)

Description Hossam Khader 2014-07-24 17:15:35 UTC

Comment 1 Jamie Nguyen 2014-07-31 12:32:36 UTC
*** Bug 1124073 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.