Bug 1123938 - [Docs][PRD3.5][Feature][Install] [Blocked] Support deploying RHEVM Self-Hosted Engine on RHEV-H
Summary: [Docs][PRD3.5][Feature][Install] [Blocked] Support deploying RHEVM Self-Hoste...
Keywords:
Status: CLOSED DUPLICATE of bug 1241478
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.5.0
Hardware: Unspecified
OS: Unspecified
high
unspecified
Target Milestone: ---
: ---
Assignee: Andrew Burden
QA Contact: Laura Novich
URL:
Whiteboard:
Depends On: 1059435 1250199
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-28 16:53 UTC by Julie
Modified: 2016-01-27 01:59 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-08-02 10:41:00 UTC
oVirt Team: ---


Attachments (Terms of Use)

Description Julie 2014-07-28 16:53:52 UTC
Previously, RHEVM self-hosted Engine can only be installed on RHEL hosts.
This feature supports installing RHEVM self-hosted Engine on RHEV-H.

Installing the Self-Hosted Engine section:
https://access.redhat.com/documentation/en-US/Red_Hat_Enterprise_Virtualization/3.4/html-single/Installation_Guide/index.html#Installing_the_Self-Hosted_Engine

PRD bug: https://bugzilla.redhat.com/show_bug.cgi?id=1059435

Comment 1 Julie 2014-07-28 16:57:22 UTC
additional info:
http://www.ovirt.org/Features/Self_Hosted_Engine#Open_issues  
*RHEV-H not supported (watch this space for any updates)

Comment 2 Julie 2015-08-02 10:41:00 UTC

*** This bug has been marked as a duplicate of bug 1241478 ***


Note You need to log in before you can comment on or make changes to this bug.