Bug 1124587 - Missing margin in column 0 of main tabs
Summary: Missing margin in column 0 of main tabs
Keywords:
Status: CLOSED DUPLICATE of bug 1131975
Alias: None
Product: oVirt
Classification: Retired
Component: ovirt-engine-webadmin
Version: 3.5
Hardware: Unspecified
OS: Unspecified
unspecified
low
Target Milestone: ---
: 3.5.0
Assignee: bugs@ovirt.org
QA Contact: Pavel Stehlik
URL:
Whiteboard: ux
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-29 21:00 UTC by Nir Soffer
Modified: 2016-02-10 19:45 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-11 17:13:35 UTC
oVirt Team: UX


Attachments (Terms of Use)
Screenshot showing the missing margin (21.42 KB, image/png)
2014-07-29 21:01 UTC, Nir Soffer
no flags Details

Description Nir Soffer 2014-07-29 21:00:55 UTC
Description of problem:

There is no margin in the left size of column 0 of all main tabs, making it harder to read.

Version-Release number of selected component (if applicable):
oVirt Engine Version: 3.5.0-0.0.master.20140722232056.git8e1babc.fc19

Seen on Chrome Version 36.0.1985.125.

Comment 1 Nir Soffer 2014-07-29 21:01:39 UTC
Created attachment 922349 [details]
Screenshot showing the missing margin

Comment 2 Einav Cohen 2014-09-11 17:13:35 UTC

*** This bug has been marked as a duplicate of bug 1131975 ***


Note You need to log in before you can comment on or make changes to this bug.