Bug 1124908 - file /media from install of filesystem
Summary: file /media from install of filesystem
Keywords:
Status: CLOSED DUPLICATE of bug 1124560
Alias: None
Product: Fedora
Classification: Fedora
Component: filesystem
Version: rawhide
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: ---
Assignee: Ondrej Vasik
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-07-30 15:20 UTC by lejeczek
Modified: 2014-07-31 08:33 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-07-31 08:33:09 UTC


Attachments (Terms of Use)

Description lejeczek 2014-07-30 15:20:51 UTC
Description of problem:

[('file /media from install of filesystem-3.2-28.fc22.x86_64 conflicts with file from package filesystem-3.2-27.fc22.x86_64', (7, '/media', 6757L))]



Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 1 Ondrej Vasik 2014-07-31 08:33:09 UTC

*** This bug has been marked as a duplicate of bug 1124560 ***


Note You need to log in before you can comment on or make changes to this bug.