Bug 1127809 - [RFE] Ability to specify a different location to store packages/repos in Satellite 6
Summary: [RFE] Ability to specify a different location to store packages/repos in Sate...
Keywords:
Status: CLOSED DUPLICATE of bug 772336
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Pulp
Version: Nightly
Hardware: Unspecified
OS: Unspecified
low
low vote
Target Milestone: Unspecified
Assignee: satellite6-bugs
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On: 772336 1159270
Blocks: sat6-pulp-future
TreeView+ depends on / blocked
 
Reported: 2014-08-07 15:26 UTC by Bryan Kearney
Modified: 2018-12-06 17:40 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 772336
Environment:
Last Closed: 2015-03-05 22:01:42 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Bugzilla 772336 0 low CLOSED [RFE] Ability to specify a different location to store packages/repos 2021-02-22 00:41:40 UTC
Red Hat Knowledge Base (Solution) 1131873 0 None None None Never

Internal Links: 772336

Comment 2 Brian Bouterse 2015-03-05 22:01:42 UTC

*** This bug has been marked as a duplicate of bug 772336 ***


Note You need to log in before you can comment on or make changes to this bug.