Bug 1127859 - [RFE] Need to make sure we have separate Storage Cluster network in the list of supported labeled networks
Summary: [RFE] Need to make sure we have separate Storage Cluster network in the list ...
Keywords:
Status: CLOSED DUPLICATE of bug 1119353
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: rubygem-staypuft
Version: 5.0 (RHEL 7)
Hardware: x86_64
OS: Linux
unspecified
high
Target Milestone: z1
: Installer
Assignee: Mike Burns
QA Contact: Omri Hochman
URL:
Whiteboard: MVP
Depends On:
Blocks: 1108193
TreeView+ depends on / blocked
 
Reported: 2014-08-07 17:27 UTC by arkady kanevsky
Modified: 2016-04-26 18:51 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
: 1127862 (view as bug list)
Environment:
Last Closed: 2014-08-07 18:25:47 UTC


Attachments (Terms of Use)

Description arkady kanevsky 2014-08-07 17:27:29 UTC
Description of problem:
Need to make sure we have separate Storage Cluster network in the list of supported labeled networks in staypuft UI with full support

Version-Release number of selected component (if applicable):
N/A

How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:

Comment 3 Mike Burns 2014-08-07 18:25:47 UTC

*** This bug has been marked as a duplicate of bug 1119353 ***


Note You need to log in before you can comment on or make changes to this bug.