Bug 1128509 - [Article] How to schedule a VM
Summary: [Article] How to schedule a VM
Keywords:
Status: CLOSED DUPLICATE of bug 1164075
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 6.0 (Juno)
Assignee: Summer Long
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-11 01:34 UTC by Summer Long
Modified: 2014-11-25 23:08 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-25 23:08:43 UTC
Target Upstream Version:


Attachments (Terms of Use)

Description Summer Long 2014-08-11 01:34:25 UTC
Requested (sgordon/sputhenp)-How to schedule so that all VMs for a project run on the same node.

Comment 2 Summer Long 2014-11-25 23:08:43 UTC
Will be dealt with in the new Admin Guide.

*** This bug has been marked as a duplicate of bug 1164075 ***


Note You need to log in before you can comment on or make changes to this bug.