Bug 1128541 - [Article] Create and use a 'power' flavor
Summary: [Article] Create and use a 'power' flavor
Keywords:
Status: CLOSED DUPLICATE of bug 1164075
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 6.0 (Juno)
Assignee: Summer Long
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-11 04:57 UTC by Summer Long
Modified: 2014-11-25 23:02 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-25 23:02:06 UTC


Attachments (Terms of Use)

Description Summer Long 2014-08-11 04:57:59 UTC
Need an article on how to create and use a 'power' flavor (x VCPU with more RAM). Should include info on the use of extra_specs, and doc those that are available/supported.

Comment 1 Summer Long 2014-11-25 23:02:06 UTC
Will be handled in the Admin Guide.

*** This bug has been marked as a duplicate of bug 1164075 ***


Note You need to log in before you can comment on or make changes to this bug.