Bug 1128544 - [Article] Track instance usage
Summary: [Article] Track instance usage
Keywords:
Status: CLOSED DUPLICATE of bug 1164075
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
high
high
Target Milestone: ---
: 6.0 (Juno)
Assignee: Summer Long
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-11 05:08 UTC by Summer Long
Modified: 2014-11-27 01:31 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-27 01:31:50 UTC


Attachments (Terms of Use)

Description Summer Long 2014-08-11 05:08:24 UTC
Description of problem:
Need an article on how to track instance usage (Dashboard and command-line stats)

Comment 1 Summer Long 2014-11-27 01:31:50 UTC
Will be covered in Admin Guide.

*** This bug has been marked as a duplicate of bug 1164075 ***


Note You need to log in before you can comment on or make changes to this bug.