Bug 1128554 - [Article] Set up regions in Object Storage
Summary: [Article] Set up regions in Object Storage
Keywords:
Status: CLOSED DUPLICATE of bug 1164075
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: documentation
Version: 5.0 (RHEL 7)
Hardware: Unspecified
OS: Unspecified
high
unspecified
Target Milestone: ---
: 6.0 (Juno)
Assignee: Summer Long
QA Contact: RHOS Documentation Team
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-11 05:25 UTC by Summer Long
Modified: 2014-11-25 23:05 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-11-25 23:05:32 UTC


Attachments (Terms of Use)

Description Summer Long 2014-08-11 05:25:58 UTC
Description of problem:
For Object Storage, need an article on how to set up regions (using zones to logically separate geographical areas)

Comment 1 Summer Long 2014-11-25 23:05:32 UTC
Will be handled in the Admin Guide.

*** This bug has been marked as a duplicate of bug 1164075 ***


Note You need to log in before you can comment on or make changes to this bug.