Bug 1128755 - [GSS] (6.3.1) Upgrade HAL from 2.2.8 to 2.2.10.Final-redhat-1
Summary: [GSS] (6.3.1) Upgrade HAL from 2.2.8 to 2.2.10.Final-redhat-1
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Web Console
Version: 6.3.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: CR1
: EAP 6.3.1
Assignee: Vaclav Tunka
QA Contact: Jakub Cechacek
URL:
Whiteboard:
: 1131676 (view as bug list)
Depends On: 1051991 1129016 1131419
Blocks: eap631-blockers, eap631-payload, eap63-cp01-blockers
TreeView+ depends on / blocked
 
Reported: 2014-08-11 13:21 UTC by Harald Pehl
Modified: 2018-12-09 18:20 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
: 1129016 (view as bug list)
Environment:
Last Closed: 2014-10-13 18:38:18 UTC
Type: Component Upgrade


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Bugzilla 1129663 None None None Never
Red Hat Bugzilla 1129664 None None None Never
Red Hat Bugzilla 1129665 None None None Never
Red Hat Bugzilla 1131835 None None None Never
Red Hat Bugzilla 1131836 None None None Never
Red Hat Bugzilla 1131837 None None None Never


Description Harald Pehl 2014-08-11 13:21:46 UTC
Component upgrade for EAP 6.3.1 (CP0). See list of blockers.

Comment 7 baranowb 2014-08-20 08:29:09 UTC
*** Bug 1131676 has been marked as a duplicate of this bug. ***

Comment 10 Jakub Cechacek 2014-08-28 10:32:28 UTC
Verified EAP 6.3 1.CP.CR1


Note You need to log in before you can comment on or make changes to this bug.