Bug 113004 - typo: redhat-config-language not redhat-config-languages
typo: redhat-config-language not redhat-config-languages
Status: CLOSED NEXTRELEASE
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: rhel-sag (Show other bugs)
3.0
All Linux
medium Severity low
: ---
: ---
Assigned To: Sandra Moore
John Ha
http://www.redhat.com/docs/manuals/en...
:
Depends On:
Blocks: 123819
  Show dependency treegraph
 
Reported: 2004-01-07 04:03 EST by Adrian Bridgett
Modified: 2014-08-04 18:14 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2005-02-02 15:54:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adrian Bridgett 2004-01-07 04:03:40 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.5)
Gecko/20031225 Firebird/0.7

Description of problem:
in the lang sectino of the kickstart options section, it mentions the
redhat-config-languages package - however it should say
redhat-config-language (no "s" on the end).

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.documentation
    

Additional info:
Comment 1 Tammy Fox 2004-01-07 08:34:21 EST
Assigning to correct owner
Comment 2 Andrius Benokraitis 2005-02-02 15:54:26 EST
Adrian,

Thanks so much for filing a bug, this makes our documentation even
better due to great folks like you!

You are correct! The bug will be fixed for the release of our next
version of Red Hat Enterprise Linux.

Thanks again!

Andrius.

Note You need to log in before you can comment on or make changes to this bug.