Bug 113338 - NFS Hangs
NFS Hangs
Status: CLOSED DUPLICATE of bug 110228
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: kernel (Show other bugs)
2.1
i386 Linux
high Severity high
: ---
: ---
Assigned To: Steve Dickson
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-12 15:56 EST by Need Real Name
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2004-01-12 15:56:18 EST
Description of problem:

NFS hangs on RH AS2.1, especially when trying to compile over a 
network. Stopping and Restarting S75netfs script usually fixes the 
problem. However, there has been instances where a reboot was 
required. Please see bug#: 110228. 

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Steve Dickson 2004-06-29 13:56:27 EDT

*** This bug has been marked as a duplicate of 110228 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:43 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.