Bug 113784 - Missing visual feedback when volume switched off
Summary: Missing visual feedback when volume switched off
Status: CLOSED DUPLICATE of bug 106138
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-applets (Show other bugs)
(Show other bugs)
Version: 1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Mark McLoughlin
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-01-17 23:57 UTC by Evert Verhellen
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:00:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Evert Verhellen 2004-01-17 23:57:14 UTC
Description of problem:
The Volume Control applet's icon doesn't reveal whether the volume is
switched off. This applies to all the Bluecurve themes.

Version-Release number of selected component (if applicable):
2.4.1-1

Comment 1 Miloslav Trmac 2004-01-18 12:28:03 UTC
Duplicate of bug 106138.
Triage->Duplicate 106138

Comment 2 Aleksey Nogin 2004-01-19 05:22:58 UTC

*** This bug has been marked as a duplicate of 106138 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:00:48 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.