Bug 1144154 - [RFE] Porting the virt+gluster feature in Rhev.
Summary: [RFE] Porting the virt+gluster feature in Rhev.
Status: CLOSED DUPLICATE of bug 996870
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Build Subsystem (Show other bugs)
(Show other bugs)
Version: 3.4.0
Hardware: Unspecified Unspecified
medium
medium
Target Milestone: ---
: ---
Assignee: Barak
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-09-18 19:34 UTC by Gajanan
Modified: 2014-10-19 06:27 UTC (History)
7 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-09-21 11:12:19 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Itamar Heim 2014-09-21 11:12:19 UTC

*** This bug has been marked as a duplicate of bug 996870 ***


Note You need to log in before you can comment on or make changes to this bug.