Bug 115532 - crash during install
crash during install
Status: CLOSED DUPLICATE of bug 75377
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i686 Linux
high Severity high
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-13 06:08 EST by Harry Keersmaekers
Modified: 2006-02-21 14:01 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:01:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash during install (66.93 KB, text/plain)
2004-02-13 06:09 EST, Harry Keersmaekers
no flags Details

  None (edit)
Description Harry Keersmaekers 2004-02-13 06:08:02 EST
see attachment
Comment 1 Harry Keersmaekers 2004-02-13 06:09:38 EST
Created attachment 97641 [details]
crash during install
Comment 2 Ngo Than 2004-02-13 10:35:27 EST
it's a bug in anaconda. 
Comment 3 Jeremy Katz 2004-02-13 13:24:24 EST

*** This bug has been marked as a duplicate of 75377 ***
Comment 4 Red Hat Bugzilla 2006-02-21 14:01:11 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.