Bug 115737 - perl-libwww-perl depends on Windows-only stuff
perl-libwww-perl depends on Windows-only stuff
Status: CLOSED DUPLICATE of bug 115692
Product: Red Hat Raw Hide
Classification: Retired
Component: perl-libwww-perl (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Chip Turner
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-15 11:14 EST by Jonathan Kamens
Modified: 2007-04-18 13:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:01:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jonathan Kamens 2004-02-15 11:14:39 EST
perl(Authen::NTLM) is needed by perl-libwww-perl-5.76-1
        perl(Win32) is needed by perl-libwww-perl-5.76-1
Comment 1 Chip Turner 2004-02-15 15:41:28 EST

*** This bug has been marked as a duplicate of 115692 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:01:17 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.