Bug 115746 - parse errors in install.log
Summary: parse errors in install.log
Status: CLOSED DUPLICATE of bug 114498
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-panel   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: FC2Blocker
TreeView+ depends on / blocked
 
Reported: 2004-02-15 17:20 UTC by Gene Czarcinski
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gene Czarcinski 2004-02-15 17:20:16 UTC
Description of problem:

Many errors in FC2 test1 /root/install.log which focus on parse erros in 
/usr/share/omf/gnome-panel/window-list-es.omf

Comment 1 Miloslav Trmac 2004-02-16 09:06:27 UTC
This is a duplicate of bug 114498.

Comment 2 Bill Nottingham 2004-02-18 17:34:46 UTC

*** This bug has been marked as a duplicate of 114498 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:01:17 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.