Bug 115855 - numerical sysctl 1 23 is obsolete
Summary: numerical sysctl 1 23 is obsolete
Status: CLOSED DUPLICATE of bug 102061
Alias: None
Product: Fedora
Classification: Fedora
Component: rhpl (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-02-16 17:47 UTC by Dimitri Papadopoulos
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Dimitri Papadopoulos 2004-02-16 17:47:50 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.6) Gecko/20040113

Description of problem:
Hi,

While booting a Dell Latitude CPx laptop, I see many of these messages:

ddcprobe: numerical sysctl 1 23 is obsolete.
python2: numerical sysctl 1 23 is obsolete.


Version-Release number of selected component (if applicable):
rhpl-0.124.1-1

How reproducible:
Always

    

Additional info:

Comment 1 Bill Nottingham 2004-02-16 20:14:23 UTC

*** This bug has been marked as a duplicate of 102061 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:01:19 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.