Bug 115878 - numerical sysctl 1 23 is obsolete
numerical sysctl 1 23 is obsolete
Status: CLOSED DUPLICATE of bug 102061
Product: Fedora
Classification: Fedora
Component: kudzu (Show other bugs)
rawhide
All Linux
medium Severity low
: ---
: ---
Assigned To: Bill Nottingham
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-02-16 15:09 EST by Dimitri Papadopoulos
Modified: 2014-03-16 22:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:01:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dimitri Papadopoulos 2004-02-16 15:09:32 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.6) Gecko/20040113

Description of problem:
While shutting down the system, I get the following approximate message:

Stopping pcmcia: updfstab: numerical sysctl 1 23 is obsolete.

This is clearly related to this bug:
https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=115855
but the component seems different at first sight (kudzu instead of
rhpl) so I thought I'd open a second bug report. If kudzu actually
calls rhpl, this is probably a duplicate. If so, sorry about that. I
couldn't guess whether the error message originates from the same package.


Version-Release number of selected component (if applicable):
kudzu-1.1.41-1

How reproducible:
Always
Comment 1 Bill Nottingham 2004-02-16 15:27:39 EST

*** This bug has been marked as a duplicate of 102061 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:01:20 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.