Bug 115886 - shutdown message -- numerical sysctl is obsolete
shutdown message -- numerical sysctl is obsolete
Status: CLOSED DUPLICATE of bug 114709
Product: Fedora
Classification: Fedora
Component: quota (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Steve Dickson
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2004-02-16 16:03 EST by Gene Czarcinski
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:01:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Gene Czarcinski 2004-02-16 16:03:43 EST
Description of problem:

When doing a shutdown or reboot, the following message occurs:

quotaoff: numerical sysctl 5 16 8 is obsolete
Comment 1 Bill Nottingham 2004-02-17 00:24:32 EST

*** This bug has been marked as a duplicate of 114709 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:01:20 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.