Bug 116130 - cpu scaling governor failure
cpu scaling governor failure
Status: CLOSED DUPLICATE of bug 115595
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2004-02-18 10:23 EST by Charles B. Nicholson
Modified: 2014-03-16 22:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:01:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Charles B. Nicholson 2004-02-18 10:23:36 EST
Description of problem: Consistant failure notice on kernel boot of
cpu scaling governor: failed

Note: first bug report, I am a noob.  sorry.
Version-Release number of selected component (if applicable):

How reproducible: On boot

Steps to Reproduce:
1.Standard RC1 release, no changes to any conf files
2. on boot
Actual results:

Expected results:

Additional info:
Comment 1 Bill Nottingham 2004-02-18 12:02:34 EST

*** This bug has been marked as a duplicate of 115595 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:01:24 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.