Bug 116263 - Lower-left buttons do not respond
Lower-left buttons do not respond
Status: CLOSED DUPLICATE of bug 115729
Product: Fedora
Classification: Fedora
Component: gnome-panel (Show other bugs)
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Havoc Pennington
Depends On:
  Show dependency treegraph
Reported: 2004-02-19 11:16 EST by Thomas Covello
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:01:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Thomas Covello 2004-02-19 11:16:53 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040115

Description of problem:
In the default configuration of panels, the lower=left buttons (fedora
&c) do not respond to input.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Apply the updates of Feb 19 2004.
Comment 1 Mark McLoughlin 2004-02-20 08:17:04 EST
Sounds like a duplicate of bug #115729. Please add any more
information you have on the bug there or re-open this bug if you think
it isn't a duplicate.

*** This bug has been marked as a duplicate of 115729 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:01:27 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.