Bug 116548 - soundcard detected, but no sound
Summary: soundcard detected, but no sound
Status: CLOSED DUPLICATE of bug 116549
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-config-soundcard   
(Show other bugs)
Version: 1
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Brent Fox
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-02-23 05:20 UTC by hadi
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description hadi 2004-02-23 05:20:05 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98)

Description of problem:
i use Asus P4S8X-X motherboard and P4 1,8. Soundcard onboard.
i use redhat-config-soundcard, and it is detected, but no sound 
when "Play test sound". what should i do???

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. everytime start the gui

Additional info:

Comment 1 Scott Sloan 2004-02-23 06:25:25 UTC
please see my notes in

http://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=116549

Comment 2 Brent Fox 2004-02-23 22:15:41 UTC

*** This bug has been marked as a duplicate of 116549 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:01:32 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.