Bug 117112 - gnome-volume-control window doesn't size properly
Summary: gnome-volume-control window doesn't size properly
Status: CLOSED DUPLICATE of bug 115008
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-media   
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-02-28 18:03 UTC by Raphael Jacquot
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:42 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Raphael Jacquot 2004-02-28 18:03:56 UTC
the gnome-volume-control application window doesn't size itself
properly. this bug was corrected in cvs ages ago (more than 2 weeks).
please update the package

Comment 1 Bill Nottingham 2004-03-02 04:21:52 UTC

*** This bug has been marked as a duplicate of 115008 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:01:42 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.