Bug 117269 - all screensavers are in the menu
Summary: all screensavers are in the menu
Status: CLOSED DUPLICATE of bug 115503
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-menus (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Seth Nickell
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-02 13:39 UTC by Alexander Larsson
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alexander Larsson 2004-03-02 13:39:45 UTC
System Tools -> More System Tools contains all the screensavers in the
system.

Comment 1 Bill Nottingham 2004-03-02 20:49:55 UTC

*** This bug has been marked as a duplicate of 115503 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:01:45 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.