Bug 118232 - Anaconda traceback.
Summary: Anaconda traceback.
Status: CLOSED DUPLICATE of bug 118300
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
(Show other bugs)
Version: 1
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-14 00:38 UTC by Sam Varshavchik
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:01:58 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda traceback. (732.74 KB, text/plain)
2004-03-14 00:39 UTC, Sam Varshavchik
no flags Details

Description Sam Varshavchik 2004-03-14 00:38:28 UTC
Description of problem:

The following traceback occured at the very end of FC 1.0 X86-64 install.

This installation was from a single DVD.  The DVD passed the media
check at the beginning of the install.

Comment 1 Sam Varshavchik 2004-03-14 00:39:13 UTC
Created attachment 98519 [details]
Anaconda traceback.

Comment 2 Brent Fox 2004-03-15 15:32:03 UTC

*** This bug has been marked as a duplicate of 118300 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:01:58 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.