Bug 118531 - Object List portlet does not work on /navigation/[category-name]-portal/
Summary: Object List portlet does not work on /navigation/[category-name]-portal/
Status: CLOSED DUPLICATE of bug 118526
Alias: None
Product: Red Hat Enterprise CMS
Classification: Retired
Component: APLAWS (Show other bugs)
(Show other bugs)
Version: nightly
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: ccm-bugs-list
QA Contact: Daniel Berrange
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-17 14:55 UTC by Arturo Dell
Modified: 2007-04-18 17:04 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Arturo Dell 2004-03-17 14:55:20 UTC
Description of problem: Cannot create Object List portlet


How reproducible:Always


Steps to Reproduce:
1. go to
http://194.202.210.43:9005/theme/camden-aplaws/ccm/navigation/business-portal/edit.jsp
2. add an Object List portlet
3. CCM issue report code: 194.202.210.43:1c987523:fb5954a30e

Comment 1 Daniel Berrange 2004-03-17 14:57:33 UTC
Same problem as bz 118526

*** This bug has been marked as a duplicate of 118526 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:02 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.