Bug 118568 - sysstat doesn't start on x86-64
sysstat doesn't start on x86-64
Status: CLOSED DUPLICATE of bug 119069
Product: Fedora
Classification: Fedora
Component: sysstat (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Charlie Bennett
Brian Brock
Depends On:
Blocks: FC2Blocker
  Show dependency treegraph
Reported: 2004-03-17 15:33 EST by Bill Nottingham
Modified: 2014-03-16 22:43 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 14:02:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2004-03-17 15:33:37 EST
Complains about being unable to open /usr/lib/sa...

Presumably it's in /usr/lib64.
Comment 1 Bill Nottingham 2004-03-24 13:12:23 EST

*** This bug has been marked as a duplicate of 119069 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:03 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.