Fedora Account System
Red Hat Associate
Red Hat Customer
Description of problem: Crontab email entries show an error" Can't locate Logwatch.pm in @INC Version-Release number of selected component (if applicable): How reproducible: Always Steps to Reproduce 1.run the /etc/log.d/scripts/logwatch.pl script 2.read mail to see error 3. Actual results: Expected results: Shouldn't this work? Additional info: I did a locate -i logwatch.pm and there is nothing on my system.
*** This bug has been marked as a duplicate of 118507 ***
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.