Bug 1191075 - Django18
Summary: Django18
Keywords:
Status: CLOSED DUPLICATE of bug 1191053
Alias: None
Product: Fedora
Classification: Fedora
Component: Changes Tracking
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Jaroslav Reznik
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-02-10 12:47 UTC by Jaroslav Reznik
Modified: 2015-02-10 12:49 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-10 12:49:04 UTC
Type: ---


Attachments (Terms of Use)

Description Jaroslav Reznik 2015-02-10 12:47:26 UTC
This is a tracking bug for Change: Django18
For more details, see: https://fedoraproject.org//wiki/Changes/Django18

Update python-django to version 1.8.

Comment 1 Jaroslav Reznik 2015-02-10 12:49:04 UTC
Sorry for spam, script issue.

*** This bug has been marked as a duplicate of bug 1191053 ***


Note You need to log in before you can comment on or make changes to this bug.